Meldung des BSI: Kritische Schwachstelle in log4j - sync4